当サイトは様々な環境から閲覧できるよう、CSS(カスケーティングスタイルシート)に対応したブラウザで最適に見えるように構築されております。
快適な閲覧のために最新のブラウザ(InternetExploler / Firefox / Google Chromeなど)へのアップデートをお勧めします。

専用サーバー Xunit(エクスユニット)

WordPressのセキュリティーアップデートのお知らせ

株式会社ラクス サポートセンターです。
平素は当社サービスをご利用いただきまして誠にありがとうございます。

「WordPress 3系」でセキュリティーの脆弱性が報告されました。
開発元より修正版がリリースされていますので、お客様側でアップデート作業を行って頂けますようお願い申し上げます。


◆対象サービス:下記サービスでWordPressをご利用のお客様
エクスビット、プレミアエクスビット、ギガーン、エクスカート(レンタルサーバープラン)、Xunit

◆確認された脆弱性
<WordPress3.0.2以前のバージョンについて>
悪意ある「投稿者」権限のユーザーに対して制限以上のサイトアクセスを許してしまうという脆弱性

<WordPress3.0.3以前のバージョンについて>
特定の状況において投稿者または寄稿者権限のユーザーが本来権限のない投稿を編集、公開、削除できてしまうという脆弱性 ※この問題の影響を受けるのはリモートパブリッシングを有効化しているサイトのみです。

◆対象バージョン
WordPress3.0.3以前のバージョン

◆対策
WordPressを導入されているお客様は下記URLを参考にアップデート作業の実施をお願い致します。

アップデートを実施しなかったことにより攻撃された場合は、強制的にアカウントを停止させて頂く場合もございます。

※詳細は下記参照URLでご確認下さいませ。
http://ja.wordpress.org/2010/12/09/wordpress-3-0-3/


 

まずはお気軽に資料請求
Xunitサービス詳細資料・ご導入企業さま事例をお送りします
  • 資料請求はこちら